<!doctype html>
<html>
<head>
<meta charset="UTF-8"/>
<title>The Kardashians Went On Vacation Without Kanye | The Superficial</title>
<link rel="icon" href="http://assets.thesuperficial.com/favicon.ico"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width">
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.thesuperficial.com/feed">
<link rel="stylesheet" href="http://www.thesuperficial.com/wp-content/themes/thesuperficial/assets/css/style.css?224001e1509a875e7febf3cc6e82b394cbc7c1bd" type="text/css" media="screen"/>
<script language="javascript" type="text/javascript" tag="comments-vote-settings">
            var cvotesettings = {
                ncolor:"777777",
                pcolor:"222222",            
                zcolor:"cccccc",
                login_func:""                
            };
            
            if(ajaxurl == 'undefined' || ajaxurl == null)
                var ajaxurl = "http://www.thesuperficial.com/wp/wp-admin/admin-ajax.php";
                 
            </script>
<script language="javascript" type="text/javascript" tag="login-settings">
            var show_login = false;        </script>
<meta name="description" content="The Kardashians went on vacation and left Kanye and Scott behind. It's the moment they've been waiting for. At long last! (Not a penis joke. Or is it?)"/>
<meta name="keywords" content="kardashian family vacation,costa rica,scott disick,kanye west,kim kardashian,kourtney kardashian"/>
<link rel="canonical" href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017"/>
<meta property="og:title" content="The Kardashians Went On Vacation Without Kanye"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017"/>
<meta property="og:image" content="http://static.thesuperficial.com/uploads/2017/01/kim-kardashian-1485535072.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="413"/>
<meta property="og:site_name" content="The Superficial - Because You&#039;re Ugly"/>
<meta property="og:description" content="The Kardashians went on vacation and left Kanye and Scott behind. It&#039;s the moment they&#039;ve been waiting for. At long last! (Not a penis joke. Or is it?)"/>
<meta property="article:published_time" content="2017-01-27T11:40:40Z"/>
<meta property="article:modified_time" content="2017-01-27T11:43:11Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="The Kardashians Went On Vacation Without Kanye"/>
<meta name="twitter:description" content="The Kardashians went on vacation and left Kanye and Scott behind. It&#039;s the moment they&#039;ve been waiting for. At long last! (Not a penis joke. Or is it?)"/>
<meta name="twitter:image" content="http://static.thesuperficial.com/uploads/2017/01/kim-kardashian-1485535072.jpg"/>
<meta itemprop="image" content="http://static.thesuperficial.com/uploads/2017/01/kim-kardashian-1485535072.jpg"/>
<link rel="alternate" type="application/rss+xml" title="The Superficial - Because You&#039;re Ugly &raquo; The Kardashians Went On Vacation Without Kanye And Scott Comments Feed" href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017/feed"/>
<link rel='stylesheet' id='mobile-zoom-css' href='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/css/vendor/mobile-zoom.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<link rel='stylesheet' id='in-post-widget-css' href='http://assets.thesuperficial.com/wp-content/plugins/wp-affiliate/css/affiliate.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<link rel='stylesheet' id='pi-gallery-css-css' href='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-gallery/css/style.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<link rel='stylesheet' id='pi-login-css' href='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-login/css/login.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<link rel='stylesheet' id='icon-styles-css' href='http://www.thesuperficial.com/wp-content/themes/wp-theme-base/assets/css/icons.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<link rel='stylesheet' id='comment-vote-css' href='http://www.thesuperficial.com/wp-content/plugins/wp-pi-comment-voting/css/comments.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/underscore.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-widgets/js/ajax-widgets.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/js/jquery.lazyloadxt.extra.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/js/lazyloadxt.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<link rel='https://api.w.org/' href='http://www.thesuperficial.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.thesuperficial.com/wp/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.thesuperficial.com/wp/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Mr. Clean Is Making Dem Panties Drop! Wait, What?' href='http://www.thesuperficial.com/mr-clean-super-bowl-ad-hot-butt-01-2017'/>
<link rel='next' title='Taylor Swift&#8217;s New Video Wasn&#8217;t Worth The Hype' href='http://www.thesuperficial.com/taylor-swift-video-i-dont-wanna-live-forever-fifty-shades-darker-01-2017'/>
<meta name="generator" content="WordPress 4.5.2"/>
<link rel='shortlink' href='http://www.thesuperficial.com/?p=2760323'/>
<link rel="alternate" type="application/json+oembed" href="http://www.thesuperficial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesuperficial.com%2Fkim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.thesuperficial.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.thesuperficial.com%2Fkim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017&#038;format=xml"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({photo:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cpx-thesuperficial/loader.js',
  'tb_loader_script');
</script>
<script>
    var ajax_url = 'http\x3A\x2F\x2Fwww.thesuperficial.com\x2Fajax';
</script><link rel="amphtml" href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017?amp=1"/>
<link href='http://fonts.googleapis.com/css?family=Raleway:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic' rel='stylesheet' type='text/css'>
<script data-pagespeed-no-defer>//<![CDATA[
(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e=e+d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,0==b.a&&g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;0==c.a&&g.CriticalImages.checkCriticalImages()}q(c)});0!=b.indexOf("data")&&((new Image).src=
b);f(window,"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/pagespeed_static/1.JiBnMqyl6S.gif");

//]]></script></head>
<body itemscope itemtype="http://schema.org/Article" class="single single-post postid-2760323 single-format-gallery"><noscript><meta HTTP-EQUIV="refresh" content="0;url='http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017?PageSpeed=noscript'" /><style><!--table,div,span,font,p{display:none} --></style><div style="display:block">Please click <a href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017?PageSpeed=noscript">here</a> if you are not redirected within a few seconds.</div></noscript>
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKQC4XD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
                dataLayer = [{"pagetype":"article-page","author":"Carmen Ribecca","category":"candid","published date":"20170127","parent tag":"kim kardashian","tags":"Kanye West,Kim Kardashian,Kourtney Kardashian,Scott Disick"}];
                                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start': new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl + '';
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-TKQC4XD');</script>
<div id="menu" class="navbar navbar-default navbar-fixed-top" role="navigation">
<div class="container">
<div class="inner-nav-holder">
<div class="navbar-header">
<a href="/" class="navbar-brand" id="logo">
<span></span>
</a>
</div>
<div class="collapse navbar-collapse">
<ul class="main-nav nav navbar-nav">
<li class="dropdown dropdown-hover   menu-item-has-children">
<a href="/photos" class="dropdown-toggle">
Photos
<span class="caret"></span>
</a>
<ul class="dropdown-menu" role="menu">
<li>
<a href="http://www.thesuperficial.com/photos/hot-bodies">
<span>
Hot Bodies
</span>
</a>
</li>
<li>
<a href="http://www.thesuperficial.com/photos/candid">
<span>
Candid
</span>
</a>
</li>
<li>
<a href="http://www.thesuperficial.com/photos/red-carpet">
<span>
Red Carpet
</span>
</a>
</li>
<li>
<a href="http://www.thesuperficial.com/photos/sightings">
<span>
Sightings
</span>
</a>
</li>
<li>
<a href="http://www.thesuperficial.com/photos/most-important-people">
<span>
Most Important People
</span>
</a>
</li>
<li>
<a href="http://www.thesuperficial.com/photos/crap-we-missed">
<span>
Crap We Missed
</span>
</a>
</li>
</ul>
</li>
<li class="  ">
<a href="/bikini">
Bikinis
</a>
</li>
<li class="  ">
<a href="https://store.thesuperficial.com/?utm_source=thesuperficial.com%2F&utm_medium=referral-topnav&utm_campaign=homepage" target="_blank">
Store
</a>
</li>
</ul>
<div class="social-and-search">
<ul class="social-links">
<li>
<a class="icon-facebook" href="http://www.facebook.com/becauseyoureugly" target="_blank"></a>
</li>
<li>
<a class="icon-twitter" href="http://www.twitter.com/thesuperficial" target="_blank"></a>
</li>
</ul>
<div class="search">
<form role="search" action="/" method="GET" id="header-search">
<div class="query-holder">
<input type="text" name="s" placeholder="Search" autocomplete="off">
</div>
<span class="search-submit"></span>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="social-holder sticky-header">
<div class="social-icons">
<div class="social-container">
<div class="logo"><a href="/"></a></div>
<div class="title">Share < br />this article:</div>
<div class="email sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-email" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Email"></div>
<div class="facebook sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-fb" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Share"></div>
<div class="twitter sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-tw" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Tweet"></div>
<div class="reddit sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-red" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Reddit"></div>
</div>
</div> </div>
<div class="container ad-container">
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/109678323/Superficial_970x250_Billboard', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1483726885098-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1483726885098-0' class="ad_desktop leaderboard">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483726885098-0'); });
    </script>
</div> </div>
<div class="container main-container">
<div class="row">
<div class="col-sm-8 left-col">
<div class="article-body" itemScope itemType="https://schema.org/Article">
<div>
<h1 itemprop="name">
The Kardashians Went On Vacation Without Kanye And Scott
</h1>
</div>
<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">
<a href="http://www.thesuperficial.com/author/cribecca">Carmen Ribecca</a>
<span class="twitter">
<a href="//twitter.com/photochrist" class="twitter-handle" target="blank">@photochrist</a>
</span>
<span class="date"> | January 27, 2017 - 11:40 am</span>
</div>
<div class="social-holder">
<div class="social-icons post-header">
<div class="social-container">
<div class="logo"><a href="/"></a></div>
<div class="title">Share < br />this article:</div>
<div class="email sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-email" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Email"></div>
<div class="facebook sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-fb" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Share"></div>
<div class="twitter sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-tw" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Tweet"></div>
<div class="reddit sharrre" data-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-short-url="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017" data-utm-source="share-red" data-text="The Kardashians Went On Vacation Without Kanye And Scott" data-title="Reddit"></div>
</div>
</div> </div>
<div class="featured-embed-holder format-gallery">
<div class="article-gallery-holder">
<div class="gallery-canvas">
<div class="main_img">
<a href="http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico" rel="bookmark" title="Kim Kardashian">
<img itemprop="image" data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/kim-kardashian-1485535072.jpg" width="620" height="413" alt="kim kardashian boobs cleavage" title="Kim Kardashian" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/>
</a>
</div>
<div class='gallery-image-count-inner-wrap'>
<div class='gallery-view-gallery-link'>
<a href="http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico">
<div class='text'>View the Gallery <span>/</span> </div>
<div class="photo-count"> 11 <span>Photos</span> </div>
</a>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
<div class="article-content-holder">
<div itemprop="articleBody" class="single-content-holder">
<div class="article-content clearfix" itemprop="articleBody">
<p>&#8220;Yup, I cook like this all the time. This is me cooking. &#8211; <em>*accidentally cuts off thumb, sparks and wires shoot out*</em> &#8211; I just love fresh tomatoes tomatoes tomatoes tomatoes tomatoes&#8230;&#8221;</p>
<p>Because <strong><a href="http://www.thesuperficial.com/kim-kardashian-kanye-west-divorce-marriage-over-01-2017">Kim is already smashing the gas pedal towards divorcing Kanye&#8217;s crazy ass</a></strong>, she and <strong><a href="http://radaronline.com/photos/kylie-jenner-tyga-son-khloe-kardashian-family-private-plane-costa-rica/" target="_blank">the rest of the family left for Costa Rica</a></strong> yesterday without him. Naturally, they issued a vague and horseshit-stuffed statement about why he wasn&#8217;t there and let me just quickly distill it for you, &#8220;Kim wants a divorce.&#8221; Via PEOPLE:</p>
<blockquote><p>As far as West, <strong><a href="http://people.com/travel/kardashians-jenners-jet-costa-rica-kanye-west-scott-disick-wont-be-there/" target="_blank">the source says he “was never supposed to come.</a></strong> He is busy working on his music in LA.”</p></blockquote>
<p>To which they felt the need to add:</p>
<blockquote><p>“Kanye is really trying to please Kim,” a source previously told PEOPLE. “He realizes that his difficult behavior has been extremely draining for her. He is trying to make it up to Kim by going along with things that are important to her. The show is still important to Kim, so Kanye will support her.”</p></blockquote>
<p>So that marriage is completely dependent on Kanye turning into a normal, docile husband? AHAHA! Wow, they&#8217;re fucked. But what&#8217;s really great is that Scott didn&#8217;t get invited either, and they were way less egalitarian with why they left his <strong><a href="http://www.thesuperficial.com/scott-disick-penis-cock-bulge-kourtney-kardashian-back-together-01-2017">weirdly giant dick</a></strong> home, and it&#8217;s because he&#8217;s sticking it in anything that looks like his little sister-in-law. No, really:</p>
<blockquote><p>“Scott is still in the dog house from partying at Sundance,” the source reveals. “Kourtney disinvited him.” Disick was recently spotted at the Sundance Film Festival‘s annual TAO pop-up in Park City, Utah over the weekend where he sipped on vodka cocktails and chatted it up with a “very Kendall Jenner-like,” brunette, according to a source. “[She] hung on his every word,” the source said. “At a couple points in the night, he would briefly put his arm around her waist — but she seemed more into it than he was.”</p></blockquote>
<p>I hate to relish in the destruction of two families that have innocent kids involved, but keep in mind, those kids just rode a private jet to Costa Rica for vacation and they&#8217;re not even making memories yet. Something tells me they&#8217;ll be fine in the long run. As far as Kanye and Scott being left home alone and having sleepovers? That is the reality show I want to see.</p>
<p>&#8220;You gonna miss Kim while she&#8217;s away, Kanye?&#8221;<br/>
&#8220;Nah, I just tape two couch cushions together and bang that.&#8221;<br/>
&#8220;No way! I&#8217;ve been doing that for years!&#8221;<br/>
&#8220;Dope. I&#8217;mma watch you this time.&#8221;<br/>
&#8220;Sweet! You wanna make Jiffy Po&#8211; HUUUUWHAAAT?!&#8221;</p>
<p><strong>THE SUPERFICIAL | <a href="http://www.thesuperficial.com/about">About</a> • <a href="http://www.facebook.com/becauseyoureugly" target="_blank">Facebook</a> • <a href="http://www.twitter.com/thesuperficial" target="_blank">Twitter</a></strong></p>
<p><span style="color: #999999;">Photo: Instagram</span></p>
<div class="inline-gallery ">
<ul>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-00-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico-6>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-06-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico-4>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-03-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico-5>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-05-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico-3>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-02-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
<li>
<a href=http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico-7>
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/kim-kardashian-butt-bikini-07-84x84.jpg" alt="" height="84" width="84" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
<span class="overlay"></span>
</a>
</li>
</ul>
<div class="more-link">
<a href="http://www.thesuperficial.com/photos/kim-kardashian-bikini-photos-mexico/kim-kardashian-kids-enjoy-a-day-poolside-in-mexico">11&nbsp;Photos&nbsp;&raquo;</a>
</div>
</div>
</div>
</div>
<div class="row tags-and-comments">
<div class="col-sm-9">
<div itemprop="keywords" class="tags">
<strong>Tags:</strong>
<a href="http://www.thesuperficial.com/tag/kanye-west">Kanye West</a>, <a href="http://www.thesuperficial.com/tag/kim-kardashian">Kim Kardashian</a>, <a href="http://www.thesuperficial.com/tag/kourtney-kardashian">Kourtney Kardashian</a>, <a href="http://www.thesuperficial.com/tag/scott-disick">Scott Disick</a> </div>
</div>
<div class="col-sm-3">
<div itemprop="comment" class="comments right">
<a href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017#comments"><span class="count disqus-comment-count" data-disqus-identifier="2760323 http://www.thesuperficial.com/?p=2760323">13</span><span class="article-comment-bubble"></span></a>
</div>
</div>
</div>
</div>
</div>
<hr>
<div id="taboola-below-gallery-thumbnails-sc-1"></div>
<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-gallery-thumbnails-sc-1',
    placement: 'Below Gallery Thumbnails SC 1',
    target_type: 'mix'
  });
</script> <div id="taboola-below-gallery-thumbnails-sc-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-gallery-thumbnails-sc-2',
    placement: 'Below Gallery Thumbnails SC 2',
    target_type: 'mix'
  });
</script>
<div class="comments-holder">
<h3>Comments</h3>
<script type="text/template" id="newCommentFormTemplate_LoggedIn"><div id="post-comment-form"><div class="comment-textarea"><p class="form-textarea"><label for="comment" class="post-comment-label"></label><textarea name="comment" id="new-comment-textarea" tabindex="1" placeholder="Leave a comment..."></textarea></p></div><div class="comment-action-row"><div class="form-username">
                    Logged in as <b><%= currentUsername %></b>. <a class="logout-link" href="<%= ajax_comments_vars.signout_link %>">Log out</a></div><div class="form-submit"><button id="submit-new-comment-button" tabindex="4">Submit</button></div><div class="form-errors closed" id="new-comment-errors"></div><div class="cleaner"></div></div></div></script><script type="text/template" id="newCommentFormTemplate_LoggedInGuest"><div id="post-comment-form"><div class="comment-textarea"><p class="form-textarea"><label for="comment" class="post-comment-label"></label><textarea name="comment" id="new-comment-textarea" tabindex="1" placeholder="Leave a comment..."></textarea></p></div><div class="comment-action-row"><div class="comment-guest-form form-inline"><div class="form-group"><label class="sr-only" for="author">Name (required and visible)</label><input type="text" class="text-input" name="author" id="author" tabindex="1" value="" placeholder="Name (required and visible)"></div><div class="form-group"><label class="sr-only" for="email">Email (required, but not visible)</label><input type="email" class="text-input" name="email" name="email" id="email" tabindex="2" value="" size="40" placeholder="Email (required, but not visible)" /></div><div class="form-submit"><button id="submit-new-guest-comment-button" tabindex="3">Submit</button></div><div class="form-errors closed" id="new-comment-errors"></div></div><% if (ajax_comments_vars.commentLogin) { %><div class="form-username">
                    Commenting as a guest. Or, you can <a href="#" class="sign-in-link">log in</a>.
                </div><% } %></div></div></script><script type="text/template" id="newCommentFormTemplate_LoggedOut"><div id="post-comment-form"><div class="comment-textarea"><p class="form-textarea"><label for="comment" class="post-comment-label"></label><textarea name="comment" id="new-comment-textarea" tabindex="1" placeholder="Leave a comment..."></textarea></p></div><div class="comment-action-row"><div class="form-username"><p>You must be logged in to post a comment.</p><p><a href="#" class="sign-in-link">Click here to log in.</a></p></div><div class="cleaner"></div></div></div></script><script type="text/template" id="replyCommentFormTemplate_LoggedIn"><div class="comment-reply-form closed"><form action="<%= ajax_comments_vars.siteurl %>/wp-comments-post.php" method="post" id="commentform" class="standard-form"><p class="form-textarea"><label for="comment"></label><textarea name="comment" id="comment" cols="40" rows="5" placeholder="Reply to <%= comment.comment_author %>..."></textarea></p></form><div class="reply-actions buttons"><button class="cancel-button" type="button">Cancel</button><button class="reply-submit-button" id="reply-submit-<%= comment.comment_ID %>" type="button">Submit</button></div><div class="reply-errors closed"></div></div></script><script type="text/template" id="replyCommentFormTemplate_LoggedInGuest"><div class="comment-reply-form closed"><div class="reply-username"><span class="reply-username"><% if (ajax_comments_vars.commentLogin) { %>
                    Replying to <%= comment.comment_author %> as a guest. Or, you can <a href="#" class="sign-in-link"> log in</a>.
                    <% } else { %>
                    Replying to <%= comment.comment_author %>.
                    <% } %></span></div><div class="reply-inputs"><form action="<%= ajax_comments_vars.siteurl %>/wp-comments-post.php" method="post" id="commentform" class="standard-form"><div class="form-textarea"><div class="form-group"><label for="comment" class="comment-label-off"></label><textarea name="comment" id="comment" class="reply-textfield" cols="40" rows="5" placeholder="Reply to <%= comment.comment_author %>..."></textarea></div></div><div class="form-inline"><div class="form-group pull-left"><label class="sr-only" for="author">Name (required and visible)</label><input type="text" class="form-control text-input" name="author" id="author" value="" placeholder="Name (required and visible)"></div><div class="form-group pull-right"><label class="sr-only" for="email">Email (required, but not visible)</label><input type="email" class="form-control text-input" name="email" name="email" id="email" value="" placeholder="Email (required, but not visible)"></div></div></form></div><div class="reply-actions buttons"><button class="cancel-button" type="button">Cancel</button><button class="reply-guest-submit-button" id="reply-submit-<%= comment.comment_ID %>" type="button">Submit</button></div><div class="reply-errors closed"></div></div></script><script type="text/template" id="replyCommentFormTemplate_LoggedOut"><div class="comment-reply-form closed">
            You must be logged in to reply. <a href="#" class="sign-in-link">Click here to log in.</a></div></script><div id="comments"><div class="commentHead"><span id="main-comment-count"><a href="http://www.thesuperficial.com/kim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017#comments">Comments</a></span><div class="dotBorder"></div><div class="cleaner"></div></div><div id="loader"><img data-pagespeed-lazy-src="http://www.thesuperficial.com/wp-content/plugins/wp-pi-comments/images/loader.svg" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div><button id="show-all-comments">Show the rest of the comments</button><ol class="commentlist-ice noavas"></ol><div id="comments-navigation-buttons"><div class="buttons"><div class="floats"><button id="comments-scroll-to-top"><span class="icon icon-chevron-left"></span></button><button id="comments-scroll-to-bottom"><span class="icon icon-chevron-right"></span></button></div></div></div><a id="bottom-of-comments"></a></div><div id="after-comments"></div><div class="comment-action"><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bcc9467c6"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p></div><input type='hidden' name='comment_post_ID' value='2760323' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/template" id="commentTemplate"><li id="comment-<%= comment.comment_ID %>"<% if (isNewParent) { %> class="new-parent-comment" <% } %><% if (comment.attachment_post_ID && comment.comment_parent == 0) { %>attachment="<%= comment.attachment_post_ID %>"<% } %>><div class="comment-content <% if (isNewParent) { %>new-parent<% } %>"><% if (ajax_comments_vars.isMobile) { %><% if (comment.avatar_url) { %><div class="comment-avatar-box"><div class="avb"><% if (comment.comment_author_URL) { %><a href="<%= comment.comment_author_URL %>" rel="nofollow"><div class="avatar-box-50"><%= comment.avatar_url %></div></a><% } else { %><div class="avatar-box-50"><%= comment.avatar_url %></div><% } %></div></div><% } %><% } %><div class="comment-name-and-text"><% if (!ajax_comments_vars.isMobile) { %><% if (comment.avatar_url) { %><div class="comment-avatar-box"><div class="avb"><% if (comment.comment_author_URL) { %><a href="<%= comment.comment_author_URL %>" rel="nofollow"><div class="avatar-box-50"><%= comment.avatar_url %></div></a><% } else { %><div class="avatar-box-50"><%= comment.avatar_url %></div><% } %></div></div><% } %><% } %><% if (comment.attachment_img && comment.comment_parent == 0) { %><div class="commented-on-photo"><a href="<%= comment.attachment_post_link %>"><img src="<%= comment.attachment_img %>" width="60" height="60"></a></div><% } %><div class="comment-meta"><span class="comment-author-username"><% if (comment.comment_author_URL) { %><a href="<%= comment.comment_author_URL %>"><%= comment.comment_author %></a><% } else { %><%= comment.comment_author %><% } %></span><span class="reply-username"><% if (repliedToUser != false) { %> (in reply to <%= repliedToUser %>)<% } %><span class="reply-username"></div><% if (comment.downvoted) { %><div class="comment-text"><p>
                            This comment is hidden as it has many downvotes. <a href="" class="unhide-downvoted-comment">Click here to show it.</a></p></div><div class="comment-text downvoted"><% } else { %><div class="comment-text"><% } %><p><%= comment.tagged_content %></p></div></div><div class="comment-options"><div class="comment-info-and-votes"><span class="date"><a href="#comment-<%= comment.comment_ID %>"><%= comment.comment_date %></a></span><%= comment.voting_div.buttons %><span class="comment-score" title="<%= comment.voting_div.ratio %><% if (comment.voting_div.userVoted) { %> You already voted for this comment.<% } %>"><%= comment.voting_div.sum %></span></div><div class="buttons"><% if (comment.edit_link) { %><a href="<%= comment.edit_link %>"><button class="edit-button">Edit</button></a><% } %><button class="reply-button" id="reply-<%= comment.comment_ID %>">Reply</button></div></div></div><ul class="children"></ul></li></script>
</div>
</div>
<div class="col-sm-4 sidebar">
<div class="sm-widget sm-widget-ad-holder"><div class="sm-widget-ad"><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/109678323/Superficial_300x250', [300, 250], 'div-gpt-ad-1483726168173-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1483726168173-0' style='height:250px; width:300px;' class="ad_desktop">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483726168173-0'); });
    </script>
</div></div></div><div class="sm-widget zergnet-widget-holder">
<div class="title-holder clearfix">
<div class="title left">
<h2>
Around the Web
</h2>
</div>
</div>
<div class="zergnet-widget" id="zergnet-widget-41595"></div>
<script language="javascript" type="text/javascript">
        (function () {
            var zergnet = document.createElement('script');
            zergnet.type = 'text/javascript';
            zergnet.async = true;
            zergnet.src = 'http://www.zergnet.com/zerg.js?id=41595';
            var znscr = document.getElementsByTagName('script')[0];
            znscr.parentNode.insertBefore(zergnet, znscr);

            zergnet.onload = function(){ 
                window.dataLayer = window.dataLayer || [];
                var zergnetId = '41595';

                if(zergnetId) {
                    window.dataLayer.push({
                        'event': 'zergnet',
                        'action': 'loaded',
                        'label': zergnetId
                    }); 
                }
            };
        })();
    </script>
</div>
<div class="sidebar-module flame">
<div class="feed feed-tile">
<div class="title-holder clearfix"><div class="title left"><h2>
So Freaking Hot
</h2></div></div> <div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/the-crap-we-missed-wednesday-1-25-17-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="1">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/the-crap-we-missed-0125-00-1485360879-146x146.jpg" width="146" height="146" alt="The Crap We Missed - Wednesday 1.25.17" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/the-crap-we-missed-wednesday-1-25-17-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="1">
The Crap We Missed - Wednesday 1.25.17
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/the-crap-we-missed-tuesday-1-24-17-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="2">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/the-crap-we-missed-0124-00-1485278372-146x146.jpg" width="146" height="146" alt="The Crap We Missed - Tuesday 1.24.17" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/the-crap-we-missed-tuesday-1-24-17-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="2">
The Crap We Missed - Tuesday 1.24.17
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/anastasia-ashley-bikini-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="3">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/anastasia-ashley-bikini-1485316550-146x146.jpg" width="146" height="146" alt="Good Morning, Anastasia Ashley Bikini Photos, And Other News" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/anastasia-ashley-bikini-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="3">
Good Morning, Anastasia Ashley Bikini Photos, And Other News
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/ansel-elgort-girlfriend-violetta-komyshan-thief-music-video-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="4">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/violetta-komyshan-1485361312-146x146.jpg" width="146" height="146" alt="Ansel Elgort Made A Music Video In The Tub With His Hot Girlfriend" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/ansel-elgort-girlfriend-violetta-komyshan-thief-music-video-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="4">
Ansel Elgort Made A Music Video In The Tub With His Hot Girlfriend
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/taylor-swift-used-the-womens-march-to-market-her-new-single-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="5">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/taylor-swift-dont-wanna-live-forever-0125-00-1485370686-146x146.jpg" width="146" height="146" alt="Taylor Swift Used The Women's March To Market Her New Single" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/taylor-swift-used-the-womens-march-to-market-her-new-single-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="5">
Taylor Swift Used The Women's March To Market Her New Single
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/jenelle-evans-had-another-baby-oh-good-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="6">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/jenelle-evans-baby-0125-00-1485365561-146x146.jpg" width="146" height="146" alt="'Teen Mom' Jenelle Evans Had Another Baby, Oh Good" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/jenelle-evans-had-another-baby-oh-good-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="6">
'Teen Mom' Jenelle Evans Had Another Baby, Oh Good
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/britney-spears-snapchat-filters-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="7">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/britney-spears-snapchat-1485374236-146x146.jpg" width="146" height="146" alt="Britney Spears Discovered Snapchat Filters, They're Her Life Now" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/britney-spears-snapchat-filters-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="7">
Britney Spears Discovered Snapchat Filters, They're Her Life Now
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/coco-swimsuit-bikini-miami-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="8">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/coco-swimsuit-1485196333-146x146.jpg" width="146" height="146" alt="Coco Swimsuit Pics Aren't Trump" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/coco-swimsuit-bikini-miami-01-2017" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="8">
Coco Swimsuit Pics Aren't Trump
</a>
</div>
</div>
</div>
</div>
</div>
<div class="sm-widget sm-widget-ad-holder"><div class="sm-widget-ad"><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/109678323/Superficial_300x600', [[160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1483726377970-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1483726377970-0' class="ad_desktop">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483726377970-0'); });
    </script>
</div></div></div>
<div class="sidebar-module star">
<div class="feed feed-tile">
<div class="title-holder clearfix"><div class="title left"><h2>
Favorites
</h2></div></div> <div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/chrissy-teigen-vagina-amas-11-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="1">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/11/chrissy-teigen-vagina-1479698425-146x146.jpg" width="146" height="146" alt="So Who Wants To Kind Of See Chrissy Teigen's Vagina?" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/chrissy-teigen-vagina-amas-11-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="1">
So Who Wants To Kind Of See Chrissy Teigen's Vagina?
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/tom-hardy-naked-penis-uncensored-rita-ora-topless-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="2">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/12/tom-hardy-penis-1482381648-146x146.jpg" width="146" height="146" alt="BEST OF 2016: Tom Hardy's Penis" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/tom-hardy-naked-penis-uncensored-rita-ora-topless-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="2">
BEST OF 2016: Tom Hardy's Penis
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/britney-spears-nipple-slip-bikini-08-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="3">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/08/britney-spears-nipple-slip-146x146.jpg" width="146" height="146" alt="That's Britney Spears' Nipple" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/britney-spears-nipple-slip-bikini-08-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="3">
That's Britney Spears' Nipple
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/bella-hadid-nipple-pierced-paper-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="4">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/12/bella-hadid-nipple-pierced-1481054011-146x146.jpg" width="146" height="146" alt="So Bella Hadid's Nipple Is Pierced" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/bella-hadid-nipple-pierced-paper-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="4">
So Bella Hadid's Nipple Is Pierced
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/bella-thorne-boob-flash-wardrobe-malfunction-bikini-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="5">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/12/bella-thorne-bikini-1482765543-146x146.jpg" width="146" height="146" alt="BEST OF 2016: Bella Thorne" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/bella-thorne-boob-flash-wardrobe-malfunction-bikini-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="5">
BEST OF 2016: Bella Thorne
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/sophie-turner-thong-emmys-sansa-stark-game-of-thrones-09-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="6">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/09/sophie-turner-emmys-146x146.jpg" width="146" height="146" alt="Sophie Turner Definitely Wore A Thong To The Emmys" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/sophie-turner-thong-emmys-sansa-stark-game-of-thrones-09-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="6">
Sophie Turner Definitely Wore A Thong To The Emmys
</a>
</div>
</div>
</div>
<div class="posts clearfix">
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/charlotte-mckinney-wet-t-shirt-nipples-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="7">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/12/charlotte-mckinney-nipples-1482380453-146x146.jpg" width="146" height="146" alt="BEST OF 2016: Charlotte McKinney In A Wet T-Shirt" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/charlotte-mckinney-wet-t-shirt-nipples-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="7">
BEST OF 2016: Charlotte McKinney In A Wet T-Shirt
</a>
</div>
</div>
<div class="post">
<div class="image-holder">
<a href="http://www.thesuperficial.com/amanda-seyfried-vagina-flash-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="8">
<img data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2016/12/amanda-seyfried-vagina-1482857921-146x146.jpg" width="146" height="146" alt="BEST OF 2016: Amanda Seyfried's Vagina Says 'Hi'" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</a>
</div>
<div class="preview-holder">
<a href="http://www.thesuperficial.com/amanda-seyfried-vagina-flash-12-2016" class=" ga-product-impression" data-list-name=" - article-page" data-list-position="8">
BEST OF 2016: Amanda Seyfried's Vagina Says 'Hi'
</a>
</div>
</div>
</div>
</div>
</div>
<div id="text-5" class="widget_text">	<div class="textwidget"><div class="link-exchanges"><div class="pub-exchange feed-split-image"><div class="pubexchange_module" id="pubexchange_rail" data-pubexchange-module-id="2015"></div></div></div></div>
</div><div class="sm-widget sm-widget-ad-holder"><div class="sm-widget-ad"><script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/109678323/Superficial_300x250_2', [300, 250], 'div-gpt-ad-1483726209395-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1483726209395-0' style='height:250px; width:300px;' class="ad_desktop">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483726209395-0'); });
    </script>
</div></div></div>
</div>
</div>
</div>
<div class="container footer-ad-holder">
<script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/109678323/Superficial_728x90_Bottom', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1483726570152-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<div id='div-gpt-ad-1483726570152-0' class="ad_desktop leaderboard">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483726570152-0'); });
    </script>
</div> </div>
<div class="footer-recommended">
<div class="container">
<h3>
<span class="icon-open-book"></span> Must Read </h3>
<div class="row">
<a href="http://www.thesuperficial.com/joanna-krupa-smelly-vagina-brandi-glanville-lawsuit-01-2017">
<div class="post col-sm-4">
<div class="img-wrap">
<img itemprop="image" data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/joanna-krupa-cleavage-peta-anniversary-1027-00-1485539116-313x144.jpg" width="313" height="144" alt="'The People v. Joanna Krupa's Smelly Vagina' Is Still Happening" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</div>
<div class="title">
<div>'The People v. Joanna Krupa's Smelly Vagina' Is Still Happening</div>
</div>
</div>
</a>
<a href="http://www.thesuperficial.com/taylor-swift-video-i-dont-wanna-live-forever-fifty-shades-darker-01-2017">
<div class="post col-sm-4">
<div class="img-wrap">
<img itemprop="image" data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/taylor-swift-boobs-cleavage-dont-wanna-live-forever-video-1485535985-313x144.jpg" width="313" height="144" alt="Taylor Swift's New Video Wasn't Worth The Hype" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</div>
<div class="title">
<div>Taylor Swift's New Video Wasn't Worth The Hype</div>
</div>
</div>
</a>
<a href="http://www.thesuperficial.com/robin-thicke-paula-patton-domestic-violence-restraining-order-cheating-coke-01-2017">
<div class="post col-sm-4">
<div class="img-wrap">
<img itemprop="image" data-pagespeed-lazy-src="http://static.thesuperficial.com/uploads/2017/01/robin-thicke-paula-patton-1485537549-313x144.jpg" width="313" height="144" alt="Paula Patton Accuses Robin Thicke Of Domestic Violence" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);">
</div>
<div class="title">
<div>Paula Patton Accuses Robin Thicke Of Domestic Violence</div>
</div>
</div>
</a>
</div>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="comscore">
<div class="comscore-header clearfix">
<div class="right">
<div class="mobile-site-footer">
</div>
<div class="footer-logo">
<a href="/">
<span></span>
</a>
</div>
</div>
<div class="left">
<div class="comscore-header-links">
<div class="comscore-header-links">
<a class="comscore--link comscore--header-link" href="/terms-of-use" rel="nofollow" target="_blank">Terms of Use</a>
<a class="comscore--link comscore--header-link" href="/privacy-policy" rel="nofollow" target="_blank">Privacy Policy</a>
<a class="comscore--link comscore--header-link" href="/privacy-policy/#adchoices" rel="nofollow" target="_blank" class="cs_aboutBug">AdChoice<img data-pagespeed-lazy-src="http://cdn3.pressroomvip.com/wp-content/themes/pressroomvip/assets/img/icons/footerArrow.png" alt="adChoices" class="comscore--img" src="/pagespeed_static/1.JiBnMqyl6S.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"> </a>
</div>
</div>
</div>
</div>
<div class="comscore--body">
Copyright © 2017 THESUPERFICIAL | A CONSUMED MEDIA WEBSITE
</div>
</div>
</div>
</footer>
<script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script type="text/javascript">
        // Asynchronous Loading
        var script = document.createElement("script");
        script.src = script.src = document.location.protocol + '//platform.twitter.com/widgets.js';
        script.async = true;
        document.getElementsByTagName("body")[0].appendChild(script);
    </script>
<script id="ad_slot" type="text/template">
            <div class="ad_desktop" data-sizes="[[160,600],[300,250],[300,600]]" data-position="300c"></div>
        </script>
<div id="hidden_div" class="hidden"></div>
<div id="ad_native_instream" class="ad_desktop" data-sizes="[2,2]" data-position="native_instream_lazy"></div>
<div id="ad_native_rightrail" class="ad_desktop" data-sizes="[2,2]" data-position="native_detail_lazy"></div><script type="text/html" id="sc_interrupter_template">
<div class="post row wp-pi-sponsored-content-interrupter">
    <div class="posts-holder"> 
                    <div class="post interrupter-post"> 
    <h2> 
        <a href="<% if(typeof post_link !== "undefined") { print(post_link) } %>" <% if(open_blank_links) { %> target="_blank" <% } %>> 
            <% if(typeof post_title !== "undefined") { print(post_title) } %>
        </a> 
    </h2> 
    <div class="image-holder"> 
        <div class="mainembed photoembed mainembed-left-col/large align-center"> 
                <div class="img-wrap"> 
                    <div class="text-overlay">
                        <a href="<% if(typeof post_link !== "undefined"){ print(post_link) } %>" <% if(open_blank_links) { %> target="_blank" <% } %>>
                            <% if(typeof promoted_text !== "undefined") { print(promoted_text) } else { print('Promoted') } %>
                        </a>
                    </div> 
                    <a href="<% if(typeof post_link !== "undefined") { print(post_link) } %>" <% if(open_blank_links) { %> target="_blank" <% } %>> 
                        <img src="<% if(typeof post_images == "object") { print(post_images.feed.large) } %>"> 
                    </a>
                </div> 
            </div> 
    </div> 
    <% if(typeof sponsor_image !== "undefined") { %>
        <div class="sponsor"> 
                        <% if(typeof show_sponsor !== "undefined" && !show_sponsor && typeof sponsor_text !== "undefined") { print(sponsor_text) } %>

            <a href="<% if(typeof sponsor_link !== "undefined") { print(sponsor_link) } %>" target="_blank">
                <img src="<% if(typeof sponsor_image !== "undefined") { print(sponsor_image) } %>" alt="">
            </a> 

                        <% if((typeof show_sponsor === "undefined" || show_sponsor )
                    && typeof sponsor_name !== "undefined") { %>
                <% if(typeof sponsor_text !== "undefined") { print(sponsor_text) } %>
                <a href="<% if(typeof sponsor_link !== "undefined") { print(sponsor_link) } %>" target="_blank">
                    <span>
                        <% if(typeof sponsor_name !== "undefined") { print(sponsor_name) } %>
                    </span>
                </a> 
            <% } %>
        </div> 
    <% } %>
    <div class="preview"> 
        <% if(typeof post_preview !== "undefined") { print(post_preview) } %>
    </div> 
            <% if(open_blank_links && typeof shared_from_site !== "undefined" && shared_from_site) { %>
            <div class="shared-by">
                <% if(typeof shared_from_text !== "undefined") { print(shared_from_text) } %> <a href="<% if(typeof shared_from_link !== "undefined") { print(shared_from_link) } %>" target="_blank"><% if(typeof shared_from_site !== "undefined") { print(shared_from_site) } %></a>
            </div>
        <% } %>    
    </div>             </div> 
</div>
</script><script type="text/html" id="sc_interrupter_template_sidebar">
<div class="sidebar-module wp-pi-sponsored-content-interrupter"> 
    <div class="title-holder clearfix"> 
                    <div class="title left"> 
                <a href="<% if(typeof post_link !== "undefined") { print(post_link) } %>" <% if(open_blank_links) { %>target="_blank"<% } %>>
                    <h3>
                        <% if(typeof promoted_text !== "undefined") { print(promoted_text) } else { print('Promoted') } %>
                    </h3>
                </a>
            </div> 
            </div> 
    <div class="posts-holder"> 
        <div class="interrupter-post"> 
            <div class="image-holder"> 
                <a href="<% if(typeof post_link !== "undefined") { print(post_link) } %>" <% if(open_blank_links) { %>target="_blank"<% } %>> 
                    <img src="<% if(typeof post_images == "object") { print(post_images.sidebar) } %>">
                </a> 
            </div> 
            <div class="preview-holder"> 
                                    <% if(open_blank_links && typeof shared_from_site !== "undefined" && shared_from_site) { %>
                        <div class="shared-by">
                            <% if(typeof shared_from_text !== "undefined") { print(shared_from_text) } %> <a href="<% if(typeof shared_from_link !== "undefined") { print(shared_from_link) } %>" target="_blank"><% if(typeof shared_from_site !== "undefined") { print(shared_from_site) } %></a>
                        </div>
                    <% } %>    
                                <h2> 
                    <a href="<% if(typeof post_link !== "undefined") { print(post_link) } %>" <% if(open_blank_links) { %>target="_blank"<% } %>>
                        <% if(typeof post_title !== "undefined") { print(post_title) } %>
                    </a> 
                </h2> 
                <% if(typeof sponsor_image !== "undefined") { %>
                     
                        <div class="sponsor">
                                                        <% if(typeof show_sponsor !== "undefined" && !show_sponsor && typeof sponsor_text !== "undefined") { print(sponsor_text) } %> 
                            
                            <a href="<% if(typeof sponsor_link !== "undefined") { print(sponsor_link) } %>" target="_blank">
                                <img src="<% if(typeof sponsor_image !== "undefined") { print(sponsor_image) } %>" alt="">
                            </a> 
                            <% if((typeof show_sponsor === "undefined" || show_sponsor)
                                    && typeof sponsor_name !== "undefined") { %>
                                <% if(typeof sponsor_text !== "undefined") { print(sponsor_text) } %> 
                                <a href="<% if(typeof sponsor_link !== "undefined") { print(sponsor_link) } %>" target="_blank">
                                    <span>
                                        <% if(typeof sponsor_name !== "undefined") { print(sponsor_name) } %>
                                    </span>
                                </a> 
                            <% } %>
                        </div> 
                     
                <% } %>
            </div> 
        </div> 
    </div> 
</div>
</script> <style>
            #pi-fb-oauth-error-dialog {
                text-align: center !important;
            }
        </style>
<div id="fb-root"></div>
<div id="pi-fb-oauth-error-dialog" title="FACEBOOK WARNING" class="pi-fb-oauth-popup" style="text-align: center;">
<div style="clear: both"></div>
<span id="pi-fb-oauth-error-dialog-message" style="font-size: 14px;">&nbsp;</span>
<div class="ui-dialog-buttonset">
<button style="top: 80px;left: 80px;" type="button" class="close-pi-fb-oauth-error-dialog ui-button ui-widget ui-state-default ui-corner-all ui-button-text-only" role="button" aria-disabled="false">
<span class="ui-button-text">Close</span>
</button>
</div>
</div>
<script type="text/javascript">
            var PI_OAUTH_FACEBOOK_APP_ID = '258571167505176';
            var PI_OAUTH_FACEBOOK_SCOPE = 'email';
            var PI_OAUTH_FACEBOOK_ERROR_CALLBACK = typeof(piLoginShowErrorMassage) == 'function' ? piLoginShowErrorMassage : '';
        </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div class="pi-login-popups" style="display: none">
<div id="sign-in-dialog" title="Sign In:" class="pi-login-popup">
<div style="clear: both"></div>
<span id="lPiLogin_Status">&nbsp;</span>
<div class="login-response-text"></div>
<div class="login-form">
<form name="PiLogin_Form" id="PiLogin_Form" action="#" method="post">
<div>
<div class="restore2 input-holder">
<label>Username</label>
<input type="text" name="PiLoginName" id="lPiLoginName" class="input"/>
</div>
<div class="restore2 input-holder">
<label>Password</label>
<input type="password" name="PiLoginPass" id="lPiLoginPass" class="input" value=""/>
</div>
<div>
<input type="hidden" name="redirect_to" id="redirect_to" value=""/>
</div>
</div>
<div class="form-input-links">
<div class="remember-my-checkbox">
<input type="checkbox" name="PiLoginRemember" id="lPiLoginRemember" checked="checked" value="1"/>
<span>Remember me &nbsp;</span>
</div>
<div class="links-right">
<div style="display: inline-block;">Not a member?</div>
<div style="display: inline-block;; padding-left: 5px;"><a class="sign-up-link" href="#">Sign Up</a> / <a class="forgot-link" href="#">Forgot your password?</a></div>
</div>
<div class="links-left"><a href="" onclick="fb_start_login(); return false;" class="fb_oauth2_login" title="Sign in with Facebook">Sign in with Facebook</a></div>
<div style="clear:both;float:none;"></div>
</div>
</form>
</div>
</div>
<div id="sign-up-dialog" title="Sign Up:" class="pi-login-popup">
<div style="clear: both"></div>
<span id="rPiLogin_Status">&nbsp;</span>
<div class="login-response-text"></div>
<div class="login-form">
<form name="PiSignon_Form" id="PiSignon_Form" action="#" method="post">
<div class="register-form">
<div class="input-holder">
<label>
Email
</label>
<input type="text" name="email" id="a_email" class="input"/>
</div>
<div class="input-holder">
<label>
Username
</label>
<input type="text" name="user_login" id="a_user_login" class="input"/>
</div>
</div>
<div class="register-form">
<div class="input-holder">
<label>
Password
</label>
<input type="password" name="pass1" id="a_pass1" class="input" value=""/>
</div>
<div class="input-holder">
<label>
Confirm Password
</label>
<input type="password" name="pass2" id="a_pass2" class="input" value=""/>
</div>
</div>
<div class="sign-up-fb-2"><a href="" onclick="fb_start_login(); return false;" class="fb_oauth2_login" title="Sign in with Facebook">Sign in with Facebook</a> </div>
<input type="hidden" name="redirect_to" value="http:// "/>
<div class="form-input-links">Already a member? <a class="sign-in-link" href="#">Sign In</a></div>
</form>
</div>
</div>
<div id="forgot-dialog" title="Restore password:" class="pi-login-popup">
<div style="clear: both"></div>
<span id="fPiLogin_Status">&nbsp;</span>
<div class="login-response-text"></div>
<div class="login-form">
<form name="PiForgot_Form" id="PiForgot_Form" action="#" method="post">
<div class="restore input-holder">
<label>Please enter your account email address, we'll send you an email with instructions to reset your password:</label>
<br/><br/>
<input type="text" name="PiLoginEmail" id="fPiLoginEmail" class="input"/>
<br/><br/>
<div class="g-recaptcha" data-sitekey="6LdDdxcTAAAAABzYv9PiCP9rEDVtYWddlfudZux-"></div>
</div>
<input type="hidden" name="redirect_to" value="http:// "/>
<div class="form-input-links rest"><a class="sign-in-link" href="#">Cancel</a></div>
</form>
</div>
</div>
</div>
<script type="text/html" id="pe_zoom_overlay">
        <div class="pe-zoom-overlay scroll-<%= scroll_dir %>">
            <div class="image-holder">
                <img itemprop="image"
                     src="<%= img_src %>">
            </div>
            <div class="pe-zoom-close-x"></div>
        </div>
    </script><script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/akismet/_inc/form.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<link rel='stylesheet' id='ad-css-css' href='http://assets.thesuperficial.com/wp-content/plugins/cpxi-ads/css/styles.css?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
var mobileDetect = {"isMobile":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/wp-pi-mobile-theme/js/mobile_detect.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/js/vendor/img-touch-canvas.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/wp-util.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/js/mobile-zoom.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/widget.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/button.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/wp-pi-fb-oauth/pi-fb-oauth.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-affiliate/js/amazon-widget.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.thesuperficial.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-login/js/login.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-sponsored-content/js/interrupter/interrupter.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/comment-reply.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-spinmedia-core/js/vendor/lodash.2.4.1.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/themes/wp-theme-base/assets/js/all.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/themes/thesuperficial/assets/js/all.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var commentVotingVars = {"guestVoting":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/wp-pi-comment-voting/js/comment-vote.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp/wp-includes/js/wp-embed.min.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/wp-pi-sharrre/js/jquery.sharrre.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://www.thesuperficial.com/wp-content/plugins/wp-pi-sharrre/js/sharrre-init.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-comments/js/jquery.validate.pack.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-comments/js/comments.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_comments_vars = {"ajaxurl":"http:\/\/www.thesuperficial.com\/ajax","post_id":"2760323","registrationRequired":"","is_mobile":"","signout_link":"http:\/\/www.thesuperficial.com\/\/wp\/wp-login.php?action=logout&_wpnonce=d598d6cac7&redirect_to=http%3A%2F%2Fwww.thesuperficial.com%2Fkim-kardashian-vacation-without-kanye-scott-disick-banned-kourtney-01-2017","siteurl":"http:\/\/www.thesuperficial.com\/wp"};
/* ]]> */
</script>
<script type='text/javascript' src='http://assets.thesuperficial.com/wp-content/plugins/wp-pi-comments/js/comments_ajax.js?ver=224001e1509a875e7febf3cc6e82b394cbc7c1bd'></script>
</body>
</html>
